<!DOCTYPE html>
<html lang="en-US">
<head>
<title>De ellende in Kirkuk begon met de vondst van olie Inname voorlopig einde aan Koerdische droom  &#8211;  Hallo Online</title>
<meta charset="UTF-8" />

<meta name="description" content="" />
<meta name="keywords" content="," /><!--End Meta Tags For SEO-->
<meta property="og:title" content="De ellende in Kirkuk begon met de vondst van olie Inname voorlopig einde aan Koerdische droom  "/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="https://www.halloonline.es/de-ellende-in-kirkuk-begon-met-de-vondst-van-olie-inname-voorlopig-einde-aan-koerdische-droom/"/>
<meta property="og:image" content="https://www.halloonline.es/wp-content/uploads/2017/10/wereld-4.jpg"/>
<meta property="og:description" content=""/>
<meta property="og:site_name" content="Hallo Online"/>
<link href='https://fonts.googleapis.com/css?family=Play:400,700' rel='stylesheet' type='text/css'>
	<link rel="stylesheet" type="text/css" href="https://www.halloonline.es/wp-content/themes/goodnews481/style.css" />

 
<link href='https://www.halloonline.es/wp-content/themes/goodnews481/responsive.css' rel='stylesheet' type='text/css'>
<!-- Custom favicon -->
<link rel="shortcut icon" href="https://www.halloonline.es/wp-content/uploads/2012/05/FAV_ICON_HALLO.jpg" />

<!-- feeds, pingback -->
  <link rel="alternate" type="application/rss+xml" title="Hallo Online RSS Feed" href="https://www.halloonline.es/feed/" />
  <link rel="pingback" href="https://www.halloonline.es/xmlrpc.php" />
  <link rel="author" href="">

<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<link rel="alternate" type="application/rss+xml" title="Hallo Online &raquo; De ellende in Kirkuk begon met de vondst van olie Inname voorlopig einde aan Koerdische droom Comments Feed" href="https://www.halloonline.es/de-ellende-in-kirkuk-begon-met-de-vondst-van-olie-inname-voorlopig-einde-aan-koerdische-droom/feed/" />
<link rel='stylesheet' id='bootstrap-css'  href='https://www.halloonline.es/wp-content/themes/goodnews481/builder/js_composer/assets/bootstrap/css/bootstrap.css?ver=3.3.3' type='text/css' media='screen' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.halloonline.es/wp-content/themes/goodnews481/builder/js_composer/assets/css/js_composer_front.css?ver=3.3.3' type='text/css' media='screen' />
<link rel='stylesheet' id='rfbwp-styles-css'  href='https://www.halloonline.es/wp-content/plugins/responsive-flipbook/css/style.css?ver=4.0.19' type='text/css' media='all' />
<link rel='stylesheet' id='rfbwp-page-styles-css'  href='https://www.halloonline.es/wp-content/plugins/responsive-flipbook/css/page-styles.css?ver=4.0.19' type='text/css' media='all' />
<link rel='stylesheet' id='ws-plugin--s2member-css'  href='https://www.halloonline.es/wp-content/plugins/s2member/s2member-o.php?ws_plugin__s2member_css=1&#038;qcABC=1&#038;ver=141007-141007-186960711' type='text/css' media='all' />
<script type='text/javascript' src='https://www.halloonline.es/wp-includes/js/jquery/jquery.js?ver=1.11.1'></script><script>jQueryWP = jQuery;</script>
<script type='text/javascript' src='https://www.halloonline.es/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='https://www.halloonline.es/wp-content/themes/goodnews481/js/jquery.cycle.all.min.js?ver=4.0.19'></script>
<script type='text/javascript' src='https://www.halloonline.es/wp-content/themes/goodnews481/js/jquery.tools.min.js?ver=4.0.19'></script>
<script type='text/javascript' src='https://www.halloonline.es/wp-content/themes/goodnews481/js/jquery.cookie.js?ver=4.0.19'></script>
<script type='text/javascript' src='https://www.halloonline.es/wp-content/themes/goodnews481/js/jquery.jplayer.min.js?ver=4.0.19'></script>
<script type='text/javascript' src='https://www.halloonline.es/wp-content/themes/goodnews481/js/effects.js?ver=4.0.19'></script>
<script type='text/javascript' src='https://www.halloonline.es/wp-content/themes/goodnews481/js/twitter/jquery.tweet.js?ver=4.0.19'></script>
<script type='text/javascript' src='https://www.halloonline.es/wp-content/themes/goodnews481/js/jquery.prettyPhoto.js?ver=4.0.19'></script>
<script type='text/javascript' src='https://www.halloonline.es/wp-content/themes/goodnews481/js/jquery.tipsy.js?ver=4.0.19'></script>
<script type='text/javascript' src='https://www.halloonline.es/wp-content/themes/goodnews481/js/jquery.fitvids.js?ver=4.0.19'></script>
<script type='text/javascript' src='https://www.halloonline.es/wp-content/themes/goodnews481/js/jquery.li-scroller.1.0.js?ver=4.0.19'></script>
<script type='text/javascript' src='https://www.halloonline.es/wp-content/plugins/responsive-flipbook/js/shortcodes.js?ver=4.0.19'></script>
<script type='text/javascript' src='https://www.halloonline.es/wp-includes/js/swfobject.js?ver=2.2-20120417'></script>
<script type='text/javascript' src='https://www.halloonline.es/wp-content/plugins/responsive-flipbook/js/jquery.easing.1.3.js?ver=4.0.19'></script>
<script type='text/javascript' src='https://www.halloonline.es/wp-content/plugins/responsive-flipbook/js/jquery.doubletap.js?ver=4.0.19'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.halloonline.es/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.halloonline.es/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Acht doden bij klimongelukken Oostenrijk en Italië' href='https://www.halloonline.es/acht-doden-bij-klimongelukken-oostenrijk-en-italie/' />
<link rel='next' title='Onheilsprofeten opgepakt' href='https://www.halloonline.es/onheilsprofeten-opgepakt/' />
<meta name="generator" content="WordPress 4.0.19" />
<link rel='canonical' href='https://www.halloonline.es/de-ellende-in-kirkuk-begon-met-de-vondst-van-olie-inname-voorlopig-einde-aan-koerdische-droom/' />
<link rel='shortlink' href='https://www.halloonline.es/?p=30450' />

    <!--[if lt IE 9]>
<script src="https://ie7-js.googlecode.com/svn/version/2.1(beta4)/IE9.js"></script>
<script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->

<!--[if IE 8]>
<style>
    ul.slider_nav li {
	width: 74px;
    }
</style>
<![endif]-->
<!--[if ie]><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><![endif]-->
<script type="text/javascript" src="https://maps.google.com/maps/api/js?sensor=false"></script>
<!-- Place this render call where appropriate -->
<script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>
 
<script>
jQuery(document).ready(function($) {
       // remove empty p
$('p')
    .filter(function() {
        return $.trim($(this).text()) === '' && $(this).children().length == 0
    })
    .remove()
//remove &nbsp
$(".one_half, .one_third, .two_third, three_fourth, .two_fourth, .one_fourth, .one_fifth, .two_fifth, .three_fifth, .four_fifth, .one_sixth, .two_sixth, .three_sixth, .four_sixth, .five_sixth").each(function() {
    var $this = $(this);
    $this.html($this.html().replace(/&nbsp;/g, ''));
});

});
</script><style type="text/css">
body {
background-repeat:repeat;
background-attachment: scroll;
 
font-size:12px;
font-weight: Normal;
}

.single_article_content h1 {
font-size:36px;
font-weight: Normal;
}

.single_article_content h2 {
font-size:30px;
font-weight: Normal;
}

.single_article_content h3 {
font-size:24px;
font-weight: Normal;
}

.single_article_content h4 {
font-size:18px;
font-weight: Normal;
}

.single_article_content h5 {
font-size:14px;
font-weight: Normal;
}

.single_article_content h6 {
font-size:12px;
font-weight: Normal;
}

/*----------------------------------
 *          Main font
 ----------------------------------*/
#navigation ul.nav > li a , .slider_items .slider_caption h2, .slider_items .slider_caption h2 a, .lates_video_news .widget_title, .news_box .news_box_heading h2, .sidebar .widget .widget_title, .sidebar .widget input.sb, #footer .widget .widget_title, .cat_title, .tabbed_widget ul.tabbed_nav li a, .mom_social_counter .sc_item .social_box span, ul#ticker01 li a, #crumbs {
font-family: !important;
}
/*******************************************************************
 *      Colors Start Here 
 *****************************************************************/
/*    Alert Bar   */
.top_alert {
background-repeat:no-repeat;
background-attachment: scroll;
 
}
/*    Topbar & bottombar     */
.top_bar, .top_bar ul.top_nav li ul, .bottom_bar {
background-color:#0264a6;
box-shadow: 0 0px 0px 0 #3C4048 inset;
background-repeat:no-repeat;
background-attachment: scroll;
 
}
.top_bar ul.top_nav li a, .bottom_bar a, .bottom_bar p.copyrights {
color:#ffffff;
}
.top_bar ul.top_nav li a:hover {
color:#f7f705;
}
.top_bar .search_box {
background:#f7f7f7;
}
.top_bar .search_box, .top_bar .search_box .sf {
border-color:#b0aeae;
}
/*  Header  */
#header {
background-color:#fff34F;
background-repeat:repeat;
background-attachment: scroll;
 
}

/*      Navigation      */
#navigation {
    background:#c4c4c4;
}
#navigation .nav_wrap {
background:#e0e0e0;
background-repeat:repeat;
background-attachment: scroll;
 
}
#navigation ul.nav > li, #navigation ul.nav > li:first-child {
border-color:#8f8d8d;
}
#navigation ul.nav li ul li a:hover {
color:;
background-color:#e0e0e0;
background-repeat:repeat;
background-attachment: scroll;
 
}
#navigation, #navigation ul.nav li ul li {
border-color:#bab6b6;
}
/*     Feature      */
/*     Widgets  */
.sidebar .widget, .lates_video_news, .news_box, .cat_article, .ticker_widget, .news_boxes_tabs {
}
.sidebar .widget .widget_title, .lates_video_news .widget_title, .news_boxes_tabs ul.custom_tabs {
}
/*  NewsBox */

#footer {
background-color:#262626;
}
#footer, .footer_wrap {
border-color:#919191;
}
.foot_border {
background-color:#919191;
}
#footer .widget .widget_title {
color:#878787;
}
.footer_wrap, #footer a:link, #footer a:visited, #footer a:active, #footer a:focus  {
color:#fcf9f9;
}
/* News Ticker */
.ticker_widget {
}
ul#ticker01 li a, ul#ticker01 li {
font-size:13px;
font-weight: Normal;
}
ul#ticker01 li a:hover {
    color:#e61010;
}

/* News Ticker */
/*----------------------------------
 *          review
 ----------------------------------*/

/*----------------------------------
 *          end review
 ----------------------------------*/


    .cat_article_warap {
        width: auto;
    }

 
@media only screen and (min-width: 768px) and (max-width: 989px) {
    }
@media only screen and (min-width: 480px) and (max-width: 767px) {
       
}
@media only screen and (min-width: 320px) and (max-width: 479px) {
       }

</style></head>
<body>
            <div class="fixed">
	<div id="header_wrap">
<div class="top_alert">
    <div class="inner">
        <span class="close_alert"></span>
    <span class="close_right"></span>
            </div>
</div> <!--Alert-->
<div id="top" class="top_bar">
    <div class="inner">
     			     <ul id="menu-top" class="top_nav"><li id="menu-item-49" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49"><a href="https://www.halloonline.es">Home</a></li>
<li id="menu-item-3503" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3503"><a href="https://www.halloonline.es/downloaden-tv-krant/">Downloaden TV Krant</a></li>
<li id="menu-item-1297" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1297"><a href="https://www.halloonline.es/wp-login.php">Login</a></li>
<li id="menu-item-5849" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5849"><a href="https://www.halloonline.es/memberships-options-page/?_s2member_seeking%5Btype%5D=page&#038;_s2member_seeking%5Bpage%5D=3488&#038;_s2member_seeking%5B_uri%5D=L2Rvd25sb2FkZW4tdHYta3JhbnQv&#038;_s2member_req%5Btype%5D=level&#038;_s2member_req%5Blevel%5D=1&#038;_s2member_res%5Btype%5D=page&#038;s2member_seeking=page-3488&#038;s2member_level_req=1">Subscribe</a></li>
<li id="menu-item-5858" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5858"><a href="https://www.halloonline.es/puzzel/">Puzzel</a></li>
<li id="menu-item-736" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-736"><a href="https://www.halloonline.es/contact/">Contact</a></li>
</ul>			                    <div class="mobileTopMenu_wrap">
  <div id="mobile_top_menu_secondary" class="menu-top-container"><select class="mobileTopMenu" id="mobileTopMenu" name="mobileTopMenu" onchange="location.href = document.getElementById('mobileTopMenu').value;"><option selected="selected" value=""> Go To... </option><option value="https://www.halloonline.es" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49">Home</option><option value="https://www.halloonline.es/downloaden-tv-krant/" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3503">Downloaden TV Krant</option><option value="https://www.halloonline.es/wp-login.php" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1297">Login</option><option value="https://www.halloonline.es/memberships-options-page/?_s2member_seeking%5Btype%5D=page&_s2member_seeking%5Bpage%5D=3488&_s2member_seeking%5B_uri%5D=L2Rvd25sb2FkZW4tdHYta3JhbnQv&_s2member_req%5Btype%5D=level&_s2member_req%5Blevel%5D=1&_s2member_res%5Btype%5D=page&s2member_seeking=page-3488&s2member_level_req=1" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5849">Subscribe</option><option value="https://www.halloonline.es/puzzel/" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5858">Puzzel</option><option value="https://www.halloonline.es/contact/" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-736">Contact</option></select></div>     </div>
          
        	        <ul class="top_social_icons">
                    <li class="twitter"><a href="#">twitter</a></li>
        
                <li class="facebook"><a href="http://www.facebook.com/halloonline">facebook</a></li>        
        
        
        
                        <li class="youtube"><a href="#">youtube</a></li>
                             <li class="rss"><a href="https://www.halloonline.es/feed/">rss</a></li>
        
        
        
        

        
        
        
        
    </ul>
	    </div> <!--End Inner-->
</div> <!--End Topbar-->

<header id="header">
    <div class="top_line"></div>
<div class="inner">
    <div class="logo">
<a href="https://www.halloonline.es">
		<img src="https://www.halloonline.es/wp-content/uploads/2012/05/halloonline_front_logo.png" alt="Hallo Online" />
	</a>
    </div> <!--End Logo-->
                     <div class="top_ad">
                  <script type="text/javascript"><!--
google_ad_client = "ca-pub-6355132634544669";
/* Home Page Banner */
google_ad_slot = "9638254106";
google_ad_width = 468;
google_ad_height = 60;
//-->
</script>
<script type="text/javascript"
src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>                  </div> <!--End Top Ad-->
        </div> <!--Inner-->
</header> <!--End Header-->
	</div> <!--End Header Wrap-->
<nav id="navigation">
    <div class="nav_wrap">
    <div class="inner">
     			     <ul id="menu-main" class="nav"><li id="menu-item-6356" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6356"><a href="https://www.halloonline.es">Home</a></li>
<li id="menu-item-3044" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-3044"><a href="#">Nieuws</a>
<ul class="sub-menu">
	<li id="menu-item-50" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50"><a href="https://www.halloonline.es/category/costa-blanca-actueel/">Costa Blanca Actueel</a></li>
	<li id="menu-item-3021" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3021"><a href="https://www.halloonline.es/category/costa-calida/">Costa Calida</a></li>
	<li id="menu-item-3020" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3020"><a href="https://www.halloonline.es/category/costa-azahar/">Costa Azahar</a></li>
	<li id="menu-item-36" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36"><a href="https://www.halloonline.es/category/spanje/">Spanje</a></li>
	<li id="menu-item-986" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-986"><a href="https://www.halloonline.es/category/nederland/">Nederland</a></li>
	<li id="menu-item-767" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-767"><a href="https://www.halloonline.es/category/belgie/">Belgie</a></li>
	<li id="menu-item-40" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-40"><a href="https://www.halloonline.es/category/wereldnieuws/">Wereldnieuws</a></li>
	<li id="menu-item-35" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35"><a href="https://www.halloonline.es/category/sport/">Sport</a></li>
	<li id="menu-item-41" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41"><a href="https://www.halloonline.es/category/financiele-hallo/">Financiele</a></li>
	<li id="menu-item-6129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6129"><a href="https://www.halloonline.es/category/gratis-artikelen/">Gratis Artikelen</a></li>
</ul>
</li>
<li id="menu-item-3067" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-3067"><a href="#">Recht</a>
<ul class="sub-menu">
	<li id="menu-item-3070" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3070"><a href="https://www.halloonline.es/category/resident-wetgeving/">Resident &#038; Wetgeving</a></li>
	<li id="menu-item-3069" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3069"><a href="https://www.halloonline.es/category/familie-recht/">Familie Recht</a></li>
	<li id="menu-item-3068" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3068"><a href="https://www.halloonline.es/category/erfrecht-erfrechtbelasting/">Erfrecht &#038; Erfrechtbelasting</a></li>
</ul>
</li>
<li id="menu-item-12133" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-12133"><a href="#">Vrouw</a>
<ul class="sub-menu">
	<li id="menu-item-3000" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3000"><a href="https://www.halloonline.es/category/beauty/">Beauty</a></li>
	<li id="menu-item-3001" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3001"><a href="https://www.halloonline.es/category/hair/">Hair</a></li>
	<li id="menu-item-3002" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3002"><a href="https://www.halloonline.es/category/horoscoop/">Horoscoop</a></li>
</ul>
</li>
<li id="menu-item-3033" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-3033"><a href="#">Kunst &#038; Cultuur</a>
<ul class="sub-menu">
	<li id="menu-item-20700" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20700"><a href="https://www.halloonline.es/valentijn/">Valentijn</a></li>
	<li id="menu-item-3032" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3032"><a href="https://www.halloonline.es/culturele-agenda/">Culturele Agenda</a></li>
	<li id="menu-item-770" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-770"><a href="https://www.halloonline.es/category/wetenswaardig-spanje/">Wetenswaardig Spanje</a></li>
	<li id="menu-item-3045" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3045"><a href="https://www.halloonline.es/category/spaanse-capriolen/">Spaanse Capriolen</a></li>
	<li id="menu-item-6580" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6580"><a href="https://www.halloonline.es/culinair/">Culinair</a></li>
	<li id="menu-item-16793" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16793"><a href="https://www.halloonline.es/category/kunst-en-cultuur/">Kunst &#038; Cultuur</a></li>
	<li id="menu-item-38" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38"><a href="https://www.halloonline.es/category/wijn-en-toerisme/">Wijn en Toerisme</a></li>
</ul>
</li>
<li id="menu-item-3122" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-3122"><a href="#">Rubrieken, Columns &#038; Advertenties</a>
<ul class="sub-menu">
	<li id="menu-item-845" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-845"><a href="https://www.halloonline.es/category/editorial/">Editorial</a></li>
	<li id="menu-item-3123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3123"><a href="https://www.halloonline.es/category/brievenbus/">Brievenbus</a></li>
	<li id="menu-item-3127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3127"><a href="https://www.halloonline.es/category/weer-klimaat/">Weer &#038; Klimaat</a></li>
	<li id="menu-item-5708" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5708"><a href="https://www.halloonline.es/category/computeren/">Computeren</a></li>
	<li id="menu-item-3125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3125"><a href="https://www.halloonline.es/category/johanes-tegendraad/">Johanes Tegendraad</a></li>
	<li id="menu-item-3124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3124"><a href="https://www.halloonline.es/category/de-ontmoeting/">De Ontmoeting</a></li>
	<li id="menu-item-3251" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3251"><a href="https://www.halloonline.es/category/zomergasten-ontmoeting/">Zomergasten</a></li>
	<li id="menu-item-3126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3126"><a href="https://www.halloonline.es/category/op-stap/">Op Stap</a></li>
	<li id="menu-item-3624" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3624"><a href="https://www.halloonline.es/category/woonkrant/">Woonkrant</a></li>
	<li id="menu-item-6352" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6352"><a href="https://www.halloonline.es/zoekertjes/">Zoekertjes</a></li>
</ul>
</li>
<li id="menu-item-3050" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-3050"><a href="#">TV Gids</a>
<ul class="sub-menu">
	<li id="menu-item-3051" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3051"><a href="https://www.halloonline.es/zaterdag/">Zaterdag</a></li>
	<li id="menu-item-3502" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3502"><a href="https://www.halloonline.es/downloaden-tv-krant/">Downloaden TV Krant</a></li>
</ul>
</li>
<li id="menu-item-3053" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-3053"><a href="#">Members</a>
<ul class="sub-menu">
	<li id="menu-item-30097" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30097"><a href="https://www.halloonline.es/wp-login.php">Login</a></li>
	<li id="menu-item-30098" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30098"><a href="https://www.halloonline.es/memberships-options-page/">Subscribe</a></li>
	<li id="menu-item-30095" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30095"><a href="https://www.halloonline.es/downloaden-de-krant-2/">Downloaden De Krant</a></li>
	<li id="menu-item-30096" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30096"><a href="https://www.halloonline.es/downloaden-tv-krant/">Downloaden TV Krant</a></li>
</ul>
</li>
</ul>			          <div class="mobileMainMenu_wrap">
 <div id="mobile_menu_secondary" class="menu-main-container"><select class="mobileMainMenu" id="mobileMainMenu" name="mobileMainMenu" onchange="location.href = document.getElementById('mobileMainMenu').value;"><option selected="selected" value=""> Go To... </option><option value="https://www.halloonline.es" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6356">Home</option><option value="#" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-3044">Nieuws</option><option value="https://www.halloonline.es/category/costa-blanca-actueel/" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50">&nbsp;&nbsp;&nbsp;&nbsp;Costa Blanca Actueel</option><option value="https://www.halloonline.es/category/costa-calida/" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3021">&nbsp;&nbsp;&nbsp;&nbsp;Costa Calida</option><option value="https://www.halloonline.es/category/costa-azahar/" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3020">&nbsp;&nbsp;&nbsp;&nbsp;Costa Azahar</option><option value="https://www.halloonline.es/category/spanje/" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36">&nbsp;&nbsp;&nbsp;&nbsp;Spanje</option><option value="https://www.halloonline.es/category/nederland/" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-986">&nbsp;&nbsp;&nbsp;&nbsp;Nederland</option><option value="https://www.halloonline.es/category/belgie/" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-767">&nbsp;&nbsp;&nbsp;&nbsp;Belgie</option><option value="https://www.halloonline.es/category/wereldnieuws/" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-40">&nbsp;&nbsp;&nbsp;&nbsp;Wereldnieuws</option><option value="https://www.halloonline.es/category/sport/" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35">&nbsp;&nbsp;&nbsp;&nbsp;Sport</option><option value="https://www.halloonline.es/category/financiele-hallo/" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41">&nbsp;&nbsp;&nbsp;&nbsp;Financiele</option><option value="https://www.halloonline.es/category/gratis-artikelen/" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6129">&nbsp;&nbsp;&nbsp;&nbsp;Gratis Artikelen</option><option value="#" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-3067">Recht</option><option value="https://www.halloonline.es/category/resident-wetgeving/" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3070">&nbsp;&nbsp;&nbsp;&nbsp;Resident &#038; Wetgeving</option><option value="https://www.halloonline.es/category/familie-recht/" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3069">&nbsp;&nbsp;&nbsp;&nbsp;Familie Recht</option><option value="https://www.halloonline.es/category/erfrecht-erfrechtbelasting/" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3068">&nbsp;&nbsp;&nbsp;&nbsp;Erfrecht &#038; Erfrechtbelasting</option><option value="#" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-12133">Vrouw</option><option value="https://www.halloonline.es/category/beauty/" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3000">&nbsp;&nbsp;&nbsp;&nbsp;Beauty</option><option value="https://www.halloonline.es/category/hair/" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3001">&nbsp;&nbsp;&nbsp;&nbsp;Hair</option><option value="https://www.halloonline.es/category/horoscoop/" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3002">&nbsp;&nbsp;&nbsp;&nbsp;Horoscoop</option><option value="#" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-3033">Kunst &#038; Cultuur</option><option value="https://www.halloonline.es/valentijn/" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20700">&nbsp;&nbsp;&nbsp;&nbsp;Valentijn</option><option value="https://www.halloonline.es/culturele-agenda/" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3032">&nbsp;&nbsp;&nbsp;&nbsp;Culturele Agenda</option><option value="https://www.halloonline.es/category/wetenswaardig-spanje/" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-770">&nbsp;&nbsp;&nbsp;&nbsp;Wetenswaardig Spanje</option><option value="https://www.halloonline.es/category/spaanse-capriolen/" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3045">&nbsp;&nbsp;&nbsp;&nbsp;Spaanse Capriolen</option><option value="https://www.halloonline.es/culinair/" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6580">&nbsp;&nbsp;&nbsp;&nbsp;Culinair</option><option value="https://www.halloonline.es/category/kunst-en-cultuur/" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16793">&nbsp;&nbsp;&nbsp;&nbsp;Kunst &#038; Cultuur</option><option value="https://www.halloonline.es/category/wijn-en-toerisme/" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38">&nbsp;&nbsp;&nbsp;&nbsp;Wijn en Toerisme</option><option value="#" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-3122">Rubrieken, Columns &#038; Advertenties</option><option value="https://www.halloonline.es/category/editorial/" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-845">&nbsp;&nbsp;&nbsp;&nbsp;Editorial</option><option value="https://www.halloonline.es/category/brievenbus/" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3123">&nbsp;&nbsp;&nbsp;&nbsp;Brievenbus</option><option value="https://www.halloonline.es/category/weer-klimaat/" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3127">&nbsp;&nbsp;&nbsp;&nbsp;Weer &#038; Klimaat</option><option value="https://www.halloonline.es/category/computeren/" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5708">&nbsp;&nbsp;&nbsp;&nbsp;Computeren</option><option value="https://www.halloonline.es/category/johanes-tegendraad/" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3125">&nbsp;&nbsp;&nbsp;&nbsp;Johanes Tegendraad</option><option value="https://www.halloonline.es/category/de-ontmoeting/" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3124">&nbsp;&nbsp;&nbsp;&nbsp;De Ontmoeting</option><option value="https://www.halloonline.es/category/zomergasten-ontmoeting/" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3251">&nbsp;&nbsp;&nbsp;&nbsp;Zomergasten</option><option value="https://www.halloonline.es/category/op-stap/" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3126">&nbsp;&nbsp;&nbsp;&nbsp;Op Stap</option><option value="https://www.halloonline.es/category/woonkrant/" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3624">&nbsp;&nbsp;&nbsp;&nbsp;Woonkrant</option><option value="https://www.halloonline.es/zoekertjes/" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6352">&nbsp;&nbsp;&nbsp;&nbsp;Zoekertjes</option><option value="#" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-3050">TV Gids</option><option value="https://www.halloonline.es/zaterdag/" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3051">&nbsp;&nbsp;&nbsp;&nbsp;Zaterdag</option><option value="https://www.halloonline.es/downloaden-tv-krant/" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3502">&nbsp;&nbsp;&nbsp;&nbsp;Downloaden TV Krant</option><option value="#" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-3053">Members</option><option value="https://www.halloonline.es/wp-login.php" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30097">&nbsp;&nbsp;&nbsp;&nbsp;Login</option><option value="https://www.halloonline.es/memberships-options-page/" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30098">&nbsp;&nbsp;&nbsp;&nbsp;Subscribe</option><option value="https://www.halloonline.es/downloaden-de-krant-2/" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30095">&nbsp;&nbsp;&nbsp;&nbsp;Downloaden De Krant</option><option value="https://www.halloonline.es/downloaden-tv-krant/" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30096">&nbsp;&nbsp;&nbsp;&nbsp;Downloaden TV Krant</option></select></div>     </div>
   </div> <!--Inner-->
    </div> <!--End Nav Wrap-->
</nav> <!--End Navigation-->
    <div class="inner">
    <div class="box_outer nt_bd">
    <div class="ticker_widget">
	<div class="news_ticker">
	    <div class="right_arrow"></div>
	<ul id="ticker01">
                                                     	<li><span>&raquo;</span><a href="https://www.halloonline.es/weersomstandigheden-bemoeilijken-het-werk-van-brandweer%e2%80%a8%e2%80%a8minstens-vier-doden-bij-branden-in-galicie/">Weersomstandigheden bemoeilijken het werk van brandweer  Minstens vier doden bij branden in Galicië</a></li>
        	<li><span>&raquo;</span><a href="https://www.halloonline.es/twee-keer-zoveel-hotelreserveringen-volvo-ocean-race-goed-voor-economie-alicante/">Twee keer zoveel hotelreserveringen  Volvo Ocean Race goed voor economie Alicante</a></li>
        	<li><span>&raquo;</span><a href="https://www.halloonline.es/spanje-telt-91-gevangenen-vanwege-corruptiepraktijken/">Spanje telt 91 gevangenen vanwege corruptiepraktijken</a></li>
        	<li><span>&raquo;</span><a href="https://www.halloonline.es/de-ellende-in-kirkuk-begon-met-de-vondst-van-olie-inname-voorlopig-einde-aan-koerdische-droom/">De ellende in Kirkuk begon met de vondst van olie Inname voorlopig einde aan Koerdische droom</a></li>
        	<li><span>&raquo;</span><a href="https://www.halloonline.es/acht-doden-bij-klimongelukken-oostenrijk-en-italie/">Acht doden bij klimongelukken Oostenrijk en Italië</a></li>
        	<li><span>&raquo;</span><a href="https://www.halloonline.es/journaliste-op-malta-omgekomen-door-bomaanslag/">Journaliste op Malta omgekomen door bomaanslag</a></li>
        	<li><span>&raquo;</span><a href="https://www.halloonline.es/sector-roept-op-tot-dialoog-rijscholen-schatten-verlies-door-staking-examinatoren-op-40-miljoen/">Sector roept op tot dialoog  Rijscholen schatten verlies door staking examinatoren op 40 miljoen</a></li>
        	<li><span>&raquo;</span><a href="https://www.halloonline.es/meerderheid-werd-uitgezet-vanwege-niet-betalen-huur-bijna-17-000-huisuitzettingen-in-tweede-trimester/">Meerderheid werd uitgezet vanwege niet betalen huur  Bijna 17.000 huisuitzettingen in tweede trimester</a></li>
        	<li><span>&raquo;</span><a href="https://www.halloonline.es/oplichting-door-britten-neemt-laatste-jaren-toe-cel-voor-brits-stel-vanwege-diarreefraude-op-mallorca/">Oplichting door Britten neemt laatste jaren toe  Cel voor Brits stel vanwege ‘diarreefraude’ op Mallorca</a></li>
        	<li><span>&raquo;</span><a href="https://www.halloonline.es/criminoloog-aansteken-politiebus-is-provocatie-van-het-gezag/">Criminoloog: &#8216;Aansteken politiebus is provocatie van het gezag&#8217;</a></li>
        	<li><span>&raquo;</span><a href="https://www.halloonline.es/vrouwen-aangevallen-op-terrein-altrecht-in-den-dolder/">Vrouwen aangevallen op terrein Altrecht in Den Dolder</a></li>
        	<li><span>&raquo;</span><a href="https://www.halloonline.es/vrijwilligers-steken-handen-uit-de-mouwen/">Vrijwilligers steken handen uit de mouwen</a></li>
        	        		</ul>
	</div><!--News Ticker-->
    </div> <!--End Widget-->
    </div> <!--box outer-->

</div> <!--End Inner-->
<div style="display: none;">
<div itemscope itemtype="http://data-vocabulary.org/Review">
    <span itemprop="itemreviewed">De ellende in Kirkuk begon met de vondst van olie Inname voorlopig einde aan Koerdische droom</span>
    Reviewed by <span itemprop="reviewer">Momizat</span> on
    <time itemprop="dtreviewed" datetime="2017-10-19T20:36:04+00:00">Oct 19</time>.
    <span itemprop="summary">KIRKUK. De bestorming van Kirkuk door de Iraakse krijgsmacht begon vroeg maandagochtend met de bliksemsnelle inname van de militaire basis K1 en het vliegveld v</span>
    <span itemprop="description">KIRKUK. De bestorming van Kirkuk door de Iraakse krijgsmacht begon vroeg maandagochtend met de bliksemsnelle inname van de militaire basis K1 en het vliegveld v</span>
    Rating: <span itemprop="rating">0</span>
  </div>
</div>
<div class="inner">
    <div class="container">
    <div class="main">
	<div id="crumbs">You Are Here: <a href="https://www.halloonline.es">Home</a> <span class='delimiter'>&raquo;</span> <a href="https://www.halloonline.es/category/wereldnieuws/">Wereldnieuws</a> <span class='delimiter'>&raquo;</span> <span class="current">De ellende in Kirkuk begon met de vondst van olie Inname voorlopig einde aan Koerdische droom</span></div>	<div class="box_outer">
    <article class="cat_article">
        <h1 class="cat_article_title">De ellende in Kirkuk begon met de vondst van olie Inname voorlopig einde aan Koerdische droom</h1>
 	<div style='height:20px;'></div>    <div id="article_content" class="single_article_content">
   				            	    <div style="text-align:center; margin-bottom:30px;">
		                <img src="https://www.halloonline.es/wp-content/uploads/2017/10/wereld-4-600x275.jpg" alt="De ellende in Kirkuk begon met de vondst van olie Inname voorlopig einde aan Koerdische droom" title="De ellende in Kirkuk begon met de vondst van olie Inname voorlopig einde aan Koerdische droom" />
	    </div>
        		        <p>KIRKUK. De bestorming van Kirkuk door de Iraakse krijgsmacht begon vroeg maandagochtend met de bliksemsnelle inname van de militaire basis K1 en het vliegveld van de stad. Het aantal strijdkrachten dat meedeed aan de bestorming is nog onduidelijk. Er namen wel veel overheidsinstanties deel aan de operatie, zoals de landmacht, antiterreureenheden en de federale politie. Zij zijn in de afgelopen jaren sterk geprofessionaliseerd en hebben veel oorlogservaring opgedaan in de strijd tegen IS, bijvoorbeeld bij de inname van Mosul en Fallujah. Na de inname van Kirkuk haalden zij op verschillende plekken de Koerdische vlag neer en hesen de Iraakse.</p>
<div align="center">
<div class="maxbutton-2-container"><a class="maxbutton-2" href="https://www.halloonline.es/memberships-options-page/?_s2member_seeking%5Btype%5D=page&#038;_s2member_seeking%5Bpage%5D=1024&#038;_s2member_seeking%5B_uri%5D=L2Rvd25sb2FkZW4tZGUta3JhbnQv&#038;_s2member_req%5Btype%5D=level&#038;_s2member_req%5Blevel%5D=1&#038;_s2member_res%5Bty" target="_blank" >Lees Meer</a></div>
</div>
<p><br/></p>
		<div class="clear"></div>
	 
    </div> <!--Single Article content-->
		
        <div class="single_share">
		                    <div class="single_sh_twitter sh_item">
                <a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.halloonline.es/de-ellende-in-kirkuk-begon-met-de-vondst-van-olie-inname-voorlopig-einde-aan-koerdische-droom/" data-count="vertical" data-lang="en">Tweet</a><script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
            </div> <!--Twitter Button-->

		
            <div class="single_sh_facebook sh_item">
                <iframe src="//www.facebook.com/plugins/like.php?locale=en_US&href=https://www.halloonline.es/de-ellende-in-kirkuk-begon-met-de-vondst-van-olie-inname-voorlopig-einde-aan-koerdische-droom/&amp;send=false&amp;layout=box_count&amp;width=48&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font&amp;height=62" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:48px; height:62px;" allowTransparency="true"></iframe>
            </div> <!--facebook Button-->

            <div class="single_sh_facebook sh_item">
<a name="fb_share" type="box_count" expr:share_url='https://www.halloonline.es/de-ellende-in-kirkuk-begon-met-de-vondst-van-olie-inname-voorlopig-einde-aan-koerdische-droom/' href="http://www.facebook.com/sharer.php">Share</a><script src="https://static.ak.fbcdn.net/connect.php/js/FB.Share" type="text/javascript"></script>
            </div> <!--facebook Button-->






    </div> <!--single Share-->		
    <div class="dots"></div>
     	    <div class="articles_nav">
        <span class="prev_article"><a href="https://www.halloonline.es/acht-doden-bij-klimongelukken-oostenrijk-en-italie/" rel="prev"><span>&#8249;</span> Previous</a></span>
        <span class="next_article"><a href="https://www.halloonline.es/onheilsprofeten-opgepakt/" rel="next">Next <span>&#8250;</span></a> </span>
    </div> <!--Articles Nav-->
         		        <h4 class="related_box_title">Related posts</h4>
    <div class="related_box">
	<ul class="related_list_ul">
    	                       <li class="related_list">
             <h3><a href="https://www.halloonline.es/acht-doden-bij-klimongelukken-oostenrijk-en-italie/"><span>&raquo;</span>Acht doden bij klimongelukken Oostenrijk en Italië</a></h3>
    </li>
     <!--End Related Style-->
                    <li class="related_list">
             <h3><a href="https://www.halloonline.es/journaliste-op-malta-omgekomen-door-bomaanslag/"><span>&raquo;</span>Journaliste op Malta omgekomen door bomaanslag</a></h3>
    </li>
     <!--End Related Style-->
                    <li class="related_list">
             <h3><a href="https://www.halloonline.es/columbus-day-herdenking-1492-amerikaanse-beeldenstorm-trekt-verder-naar-columbusbeelden/"><span>&raquo;</span>Columbus Day: herdenking 1492 Amerikaanse beeldenstorm trekt verder naar Columbusbeelden</a></h3>
    </li>
     <!--End Related Style-->
                    <li class="related_list">
             <h3><a href="https://www.halloonline.es/bob-corker-trump-acuut-gevaar-republikeinse-senator-gedrag-trump-kan-tot-derde-wereldoorlog-leiden/"><span>&raquo;</span>Bob Corker: ‘Trump acuut gevaar’ Republikeinse senator: gedrag Trump kan tot Derde Wereldoorlog leiden</a></h3>
    </li>
     <!--End Related Style-->
                                                 
	         	    	</ul>
    </div> <!--Related Box-->
     <!--Related Enable-->

<!-- You can start editing here. -->
<div id="comments">

	

</div>
	<div id="respond">

		<h4 id="respond-title">
			Leave a Comment        </h4>
	
			<div class="add_comment">
		<form action="https://www.halloonline.es/wp-comments-post.php" method="post" id="commentform">
        
        	<div class="cancel-comment-reply">
				<a rel="nofollow" id="cancel-comment-reply-link" href="/de-ellende-in-kirkuk-begon-met-de-vondst-van-olie-inname-voorlopig-einde-aan-koerdische-droom/#respond" style="display:none;">Click here to cancel reply.</a>            </div>
	
			
			<p><input type="text" name="author" id="author" value="" size="22" tabindex="1" /><label for="url">Name*</label></p>

			<p><input type="text" name="email" id="email" value="" size="22" tabindex="2" /><label for="url">Email*</label></p>

			<p><input type="text" name="url" id="url" value="" size="22" tabindex="3" /><label for="url">Website</label></p>
		
					
			<p><textarea name="comment" id="comment" cols="58" rows="10" tabindex="4"></textarea></p>
			
			<!--<p class="allowed-tags"><small><strong>XHTML:</strong> You can use these tags: <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;strike&gt; &lt;strong&gt; </code></small></p>-->
			<p><button class="send_comment" type="submit">Submit Comment</button>
			<input type='hidden' name='comment_post_ID' value='30450' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
			</p>
			<p class="comment-form-antispm" style="clear: both;">
					<strong>Current ye@r</strong> <span class="required">*</span>
					<input type="hidden" name="antispm-a" class="antispm-a" value="2017" />
					<input type="text" name="antispm-q" class="antispm-q" value="2.5" />
				</p><p class="comment-form-antispm-2" style="display: none;">
					<strong>Leave this field empty</strong>
					<input type="text" name="antispm-e-email-url" class="antispm-e-email-url" value="" />
				</p>	
		</form>
	</div>
		</div>

        </article> <!--End Single Article-->
	</div><!--Box outer-->
            </div> <!--End Main-->
        <aside class="sidebar">
	 	                 		   	    <div class="ads300x">
			  					<div class="ad_code"><script type="text/javascript"><!--
google_ad_client = "ca-pub-6355132634544669";
/* Main Sidebar */
google_ad_slot = "6684787706";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div>
			  			  					<div class="ad_code"><script type="text/javascript"><!--
google_ad_client = "ca-pub-6355132634544669";
/* Main Sidebar */
google_ad_slot = "6684787706";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div>
			  			  </div><!-- ads250 -->

			
<div class="box_outer posts"><div class="widget"><h3 class="widget_title">Most Popular</h3><div class="wid_border"></div>
			<ul class="blog_posts_widget">
						
		<li class="blog_post">
	    	    <a href="https://www.halloonline.es/weersomstandigheden-bemoeilijken-het-werk-van-brandweer%e2%80%a8%e2%80%a8minstens-vier-doden-bij-branden-in-galicie/">
	                    <img class="alignleft" src="https://www.halloonline.es/wp-content/themes/goodnews481/framework/scripts/timthumb.php?src=https://www.halloonline.es/wp-content/uploads/2017/10/ALG21-150x150.jpg&amp;h=59&amp;w=59&amp;zc=1" alt="Weersomstandigheden bemoeilijken het werk van brandweer  Minstens vier doden bij branden in Galicië" title="Weersomstandigheden bemoeilijken het werk van brandweer  Minstens vier doden bij branden in Galicië" />
			    </a>
	    	    
		<p><a href="https://www.halloonline.es/weersomstandigheden-bemoeilijken-het-werk-van-brandweer%e2%80%a8%e2%80%a8minstens-vier-doden-bij-branden-in-galicie/">Weersomstandigheden bemoeilijken het werk van brandweer  Minstens vier doden bij branden in Galicië</a></p>
		<span class="pw_time">October 19, 2017</span>
				</li>

			
		<li class="blog_post">
	    	    <a href="https://www.halloonline.es/twee-keer-zoveel-hotelreserveringen-volvo-ocean-race-goed-voor-economie-alicante/">
	                    <img class="alignleft" src="https://www.halloonline.es/wp-content/themes/goodnews481/framework/scripts/timthumb.php?src=https://www.halloonline.es/wp-content/uploads/2017/10/CB21-150x150.jpeg&amp;h=59&amp;w=59&amp;zc=1" alt="Twee keer zoveel hotelreserveringen  Volvo Ocean Race goed voor economie Alicante" title="Twee keer zoveel hotelreserveringen  Volvo Ocean Race goed voor economie Alicante" />
			    </a>
	    	    
		<p><a href="https://www.halloonline.es/twee-keer-zoveel-hotelreserveringen-volvo-ocean-race-goed-voor-economie-alicante/">Twee keer zoveel hotelreserveringen  Volvo Ocean Race goed voor economie Alicante</a></p>
		<span class="pw_time">October 19, 2017</span>
				</li>

			
		<li class="blog_post">
	    	    <a href="https://www.halloonline.es/spanje-telt-91-gevangenen-vanwege-corruptiepraktijken/">
	                    <img class="alignleft" src="https://www.halloonline.es/wp-content/themes/goodnews481/framework/scripts/timthumb.php?src=https://www.halloonline.es/wp-content/uploads/2017/10/ALG111-150x150.jpg&amp;h=59&amp;w=59&amp;zc=1" alt="Spanje telt 91 gevangenen vanwege corruptiepraktijken" title="Spanje telt 91 gevangenen vanwege corruptiepraktijken" />
			    </a>
	    	    
		<p><a href="https://www.halloonline.es/spanje-telt-91-gevangenen-vanwege-corruptiepraktijken/">Spanje telt 91 gevangenen vanwege corruptiepraktijken</a></p>
		<span class="pw_time">October 19, 2017</span>
				</li>

											</ul>

</div></div><div class="box_outer widget_archive"><div class="widget"><h3 class="widget_title">Archives</h3><div class="wid_border"></div>		<ul>
	<li><a href='https://www.halloonline.es/2017/10/'>October 2017</a>&nbsp;(107)</li>
	<li><a href='https://www.halloonline.es/2017/09/'>September 2017</a>&nbsp;(140)</li>
	<li><a href='https://www.halloonline.es/2017/08/'>August 2017</a>&nbsp;(97)</li>
	<li><a href='https://www.halloonline.es/2017/07/'>July 2017</a>&nbsp;(139)</li>
	<li><a href='https://www.halloonline.es/2017/06/'>June 2017</a>&nbsp;(146)</li>
	<li><a href='https://www.halloonline.es/2017/05/'>May 2017</a>&nbsp;(185)</li>
	<li><a href='https://www.halloonline.es/2017/04/'>April 2017</a>&nbsp;(162)</li>
	<li><a href='https://www.halloonline.es/2017/03/'>March 2017</a>&nbsp;(188)</li>
	<li><a href='https://www.halloonline.es/2017/02/'>February 2017</a>&nbsp;(156)</li>
	<li><a href='https://www.halloonline.es/2017/01/'>January 2017</a>&nbsp;(140)</li>
	<li><a href='https://www.halloonline.es/2016/12/'>December 2016</a>&nbsp;(171)</li>
	<li><a href='https://www.halloonline.es/2016/11/'>November 2016</a>&nbsp;(137)</li>
	<li><a href='https://www.halloonline.es/2016/10/'>October 2016</a>&nbsp;(165)</li>
	<li><a href='https://www.halloonline.es/2016/09/'>September 2016</a>&nbsp;(140)</li>
	<li><a href='https://www.halloonline.es/2016/08/'>August 2016</a>&nbsp;(58)</li>
	<li><a href='https://www.halloonline.es/2016/07/'>July 2016</a>&nbsp;(144)</li>
	<li><a href='https://www.halloonline.es/2016/06/'>June 2016</a>&nbsp;(137)</li>
	<li><a href='https://www.halloonline.es/2016/05/'>May 2016</a>&nbsp;(142)</li>
	<li><a href='https://www.halloonline.es/2016/04/'>April 2016</a>&nbsp;(159)</li>
	<li><a href='https://www.halloonline.es/2016/03/'>March 2016</a>&nbsp;(120)</li>
	<li><a href='https://www.halloonline.es/2016/02/'>February 2016</a>&nbsp;(135)</li>
	<li><a href='https://www.halloonline.es/2016/01/'>January 2016</a>&nbsp;(136)</li>
	<li><a href='https://www.halloonline.es/2015/12/'>December 2015</a>&nbsp;(170)</li>
	<li><a href='https://www.halloonline.es/2015/11/'>November 2015</a>&nbsp;(133)</li>
	<li><a href='https://www.halloonline.es/2015/10/'>October 2015</a>&nbsp;(147)</li>
	<li><a href='https://www.halloonline.es/2015/09/'>September 2015</a>&nbsp;(155)</li>
	<li><a href='https://www.halloonline.es/2015/08/'>August 2015</a>&nbsp;(83)</li>
	<li><a href='https://www.halloonline.es/2015/07/'>July 2015</a>&nbsp;(239)</li>
	<li><a href='https://www.halloonline.es/2015/06/'>June 2015</a>&nbsp;(219)</li>
	<li><a href='https://www.halloonline.es/2015/05/'>May 2015</a>&nbsp;(184)</li>
	<li><a href='https://www.halloonline.es/2015/04/'>April 2015</a>&nbsp;(198)</li>
	<li><a href='https://www.halloonline.es/2015/03/'>March 2015</a>&nbsp;(200)</li>
	<li><a href='https://www.halloonline.es/2015/02/'>February 2015</a>&nbsp;(197)</li>
	<li><a href='https://www.halloonline.es/2015/01/'>January 2015</a>&nbsp;(218)</li>
	<li><a href='https://www.halloonline.es/2014/12/'>December 2014</a>&nbsp;(267)</li>
	<li><a href='https://www.halloonline.es/2014/11/'>November 2014</a>&nbsp;(242)</li>
	<li><a href='https://www.halloonline.es/2014/10/'>October 2014</a>&nbsp;(337)</li>
	<li><a href='https://www.halloonline.es/2014/09/'>September 2014</a>&nbsp;(258)</li>
	<li><a href='https://www.halloonline.es/2014/08/'>August 2014</a>&nbsp;(102)</li>
	<li><a href='https://www.halloonline.es/2014/07/'>July 2014</a>&nbsp;(247)</li>
	<li><a href='https://www.halloonline.es/2014/06/'>June 2014</a>&nbsp;(213)</li>
	<li><a href='https://www.halloonline.es/2014/05/'>May 2014</a>&nbsp;(305)</li>
	<li><a href='https://www.halloonline.es/2014/04/'>April 2014</a>&nbsp;(269)</li>
	<li><a href='https://www.halloonline.es/2014/03/'>March 2014</a>&nbsp;(291)</li>
	<li><a href='https://www.halloonline.es/2014/02/'>February 2014</a>&nbsp;(214)</li>
	<li><a href='https://www.halloonline.es/2014/01/'>January 2014</a>&nbsp;(147)</li>
	<li><a href='https://www.halloonline.es/2013/12/'>December 2013</a>&nbsp;(92)</li>
	<li><a href='https://www.halloonline.es/2013/11/'>November 2013</a>&nbsp;(117)</li>
	<li><a href='https://www.halloonline.es/2013/10/'>October 2013</a>&nbsp;(132)</li>
	<li><a href='https://www.halloonline.es/2013/09/'>September 2013</a>&nbsp;(103)</li>
	<li><a href='https://www.halloonline.es/2013/08/'>August 2013</a>&nbsp;(57)</li>
	<li><a href='https://www.halloonline.es/2013/07/'>July 2013</a>&nbsp;(99)</li>
	<li><a href='https://www.halloonline.es/2013/06/'>June 2013</a>&nbsp;(51)</li>
	<li><a href='https://www.halloonline.es/2013/05/'>May 2013</a>&nbsp;(64)</li>
	<li><a href='https://www.halloonline.es/2013/04/'>April 2013</a>&nbsp;(57)</li>
	<li><a href='https://www.halloonline.es/2013/03/'>March 2013</a>&nbsp;(55)</li>
	<li><a href='https://www.halloonline.es/2013/02/'>February 2013</a>&nbsp;(68)</li>
	<li><a href='https://www.halloonline.es/2013/01/'>January 2013</a>&nbsp;(58)</li>
	<li><a href='https://www.halloonline.es/2012/12/'>December 2012</a>&nbsp;(51)</li>
	<li><a href='https://www.halloonline.es/2012/11/'>November 2012</a>&nbsp;(26)</li>
	<li><a href='https://www.halloonline.es/2012/10/'>October 2012</a>&nbsp;(10)</li>
	<li><a href='https://www.halloonline.es/2012/05/'>May 2012</a>&nbsp;(1)</li>
		</ul>
</div></div>	            </aside> <!--End Sidebar-->
                </div> <!--End Container-->
      <div class="bot_ad">
        <center><script type="text/javascript"><!--
google_ad_client = "ca-pub-6355132634544669";
/* Home Page Banner */
google_ad_slot = "9638254106";
google_ad_width = 468;
google_ad_height = 60;
//-->
</script>
<script type="text/javascript"
src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></center>        </div> <!--End bot Ad-->
    </div> <!--End Inner-->
<footer id="footer">
    <div class="footer_wrap">
        <div class="foot_border"></div>
    <div class="inner">
 	     			<div class="one_fourth">
		<div class="widget widget_text"><h3 class="widget_title">Colofon</h3>			<div class="textwidget"><p>Hallo is een uitgave van Semanario Costa Blanca 2013 S.L.</p>
<p><strong>Redactieadres: </strong>Cami de la Mar 30, lokaal 5&6 Alfaz del Pi</p>
<p>Tel.: 96 686 42 39<br />
Fax: 96 584 40 34</p>
<p>Kantoortijden: Maandag t/m vrijdag 10.00 tot 17.00 uur,</p>
<p>Directie / hoofdredactie: Max Rufi, Ans Rufi-van der Meijde</p>
</div>
		</div>			</div>
			<div class="one_fourth">
			        			</div>
			<div class="one_fourth">
		<div class="widget mom_ads300"><h3 class="widget_title">Sponsor</h3>		   	    <div class="ads300">
			  					<script type="text/javascript"><!--
google_ad_client = "ca-pub-6355132634544669";
/* Main Sidebar */
google_ad_slot = "6684787706";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>			  			  </div><!-- ads250 -->

			
</div>			</div>
			<div class="one_fourth last">
			        			</div>
	        </div> <!--End Inner-->
    </div> <!--footer wrap-->
</footer> <!--End Footer-->
<div class="bottom_bar">
    <div class="inner">

            <ul class="social_icons">
                    <li class="twitter"><a href="#">twitter</a></li>
        
                <li class="facebook"><a href="http://www.facebook.com/halloonline">facebook</a></li>        
        
        
        
                        <li class="youtube"><a href="#">youtube</a></li>
                             <li class="rss"><a href="https://www.halloonline.es/feed/">rss</a></li>
        
        
        
        

        
        
        
        
    </ul><p class="copyrights">Copyright © 2017 Hallo Online. All Rights Reserved.</p>
    </div> <!--End Inner-->
</div> <!--end bottom Bar-->
<style type='text/css'>div.maxbutton-2-container { } a.maxbutton-2 { text-decoration: none; color: #000000; font-family: Verdana; font-size: 12px; font-style: normal; font-weight: normal; padding-top: 15px; padding-right: 25px; padding-bottom: 15px; padding-left: 25px; background-color: #e82700; background: linear-gradient(rgba(232, 39, 0, 1) 45%, rgba(232, 39, 0, 1)); background: -moz-linear-gradient(rgba(232, 39, 0, 1) 45%, rgba(232, 39, 0, 1)); background: -o-linear-gradient(rgba(232, 39, 0, 1) 45%, rgba(232, 39, 0, 1)); background: -webkit-gradient(linear, left top, left bottom, color-stop(.45, rgba(232, 39, 0, 1)), color-stop(1, rgba(232, 39, 0, 1))); border-style: solid; border-width: 1px; border-color: #f7f705; box-sizing: border-box; white-space: nowrap;border-radius: 4px; -moz-border-radius: 4px; -webkit-border-radius: 4px; text-shadow: 0px 0px 0px #000000; box-shadow: 0px 0px 2px #333333; -pie-background: linear-gradient(rgba(232, 39, 0, 1) 45%, rgba(232, 39, 0, 1)); position: relative; behavior: url("https://www.halloonline.es/wp-content/plugins/maxbuttons/pie/PIE.htc"); } a.maxbutton-2:visited { text-decoration: none; color: #000000; } a.maxbutton-2:hover { text-decoration: none; color: #000000; background-color: #f7f705; background: linear-gradient(rgba(247, 247, 5, 1) 45%, rgba(247, 247, 5, 1)); background: -moz-linear-gradient(rgba(247, 247, 5, 1) 45%, rgba(247, 247, 5, 1)); background: -o-linear-gradient(rgba(247, 247, 5, 1) 45%, rgba(247, 247, 5, 1)); background: -webkit-gradient(linear, left top, left bottom, color-stop(.45, rgba(247, 247, 5, 1)), color-stop(1, rgba(247, 247, 5, 1))); border-color: #e82700; text-shadow: 0px 0px 0px #000000; box-shadow: 0px 0px 2px #333333; -pie-background: linear-gradient(rgba(247, 247, 5, 1) 45%, rgba(247, 247, 5, 1)); position: relative; behavior: url("https://www.halloonline.es/wp-content/plugins/maxbuttons/pie/PIE.htc"); }</style><div class="ws-plugin--s2member-s-badge">
	<a href="http://www.s2member.com/" onclick="window.open('http://www.s2member.com/s-badges/s-details.php?v=1&amp;site_url=https%3A%2F%2Fwww.halloonline.es', '_popup', 'width=770,height=720,left='+((screen.width/2)-(770/2))+',screenX='+((screen.width/2)-(770/2))+',top='+((screen.height/2)-(720/2))+',screenY='+((screen.height/2)-(720/2))+',location=0,menubar=0,toolbar=0,scrollbars=0,resizable=1'); return false;" title="s2Member&reg;"><img src="//www.s2member.com/s-badges/s-badge.php?v=1&amp;site_url=https%3A%2F%2Fwww.halloonline.es" width="200" height="55" style="border:0; width:200px; height:55px;" alt="s2Member&reg;" title="s2Member&reg; ( Security for WordPress&reg; )" /></a>
</div><script type='text/javascript' src='https://www.halloonline.es/wp-content/themes/goodnews481/js/custom.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.halloonline.es/wp-includes/js/comment-reply.min.js?ver=4.0.19'></script>
<script type='text/javascript' src='https://www.halloonline.es/wp-content/plugins/anti-spam/js/anti-spam.js?ver=2.5'></script>
<script type='text/javascript' src='https://www.halloonline.es/wp-includes/js/jquery/jquery.color.min.js?ver=2.1.1'></script>
<script type='text/javascript' src='https://www.halloonline.es/wp-content/themes/goodnews481/builder/js_composer/assets/js_composer_front.js?ver=3.3.3'></script>
<script type='text/javascript' src='https://www.halloonline.es/wp-content/plugins/s2member/s2member-o.php?ws_plugin__s2member_js_w_globals=1&#038;qcABC=1&#038;ver=141007-141007-186960711'></script>
</div> <!--End Fixed-->
<div class="scrollTo_top">
    <a title="Scroll to top" href="#">
    	    <img src="https://www.halloonline.es/wp-content/themes/goodnews481/images/up.png" alt="Scroll to top">
        </a>
</div>

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-36956067-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script></body>
</html>
